Avatar

Version 0.1.22, usability fixes, compatible with MLF versions from 2.4.22 to 2.4.24 (Themes)

by Auge @, Tuesday, April 25, 2023, 21:00 (314 days ago) @ Auge

Hello

I released a new version of the theme Responsive 1 which is compatible with the My Little Forum versions 2.4.22 to 2.4.24. I backported the usability fixes, which are also part of version 0.2.2.

Regarding the browser compatibility, the list in the message about version 0.1.1 is no longer valid. See the new list in the release entry for version 0.1.20.

Please report issues and opinions here or on Github.

Tschö, Auge


Complete thread:

RSS Feed of thread