Avatar

Version 0.1.18, compatibility with MLF versions from 2.4.22 to 2.4.24 (Themes)

by Auge @, Tuesday, October 13, 2020, 10:14 (48 days ago) @ Auge

Hello

I released a new version of the theme Responsive 1 which makes it compatible to the My Little Forum versions 2.4.22 to 2.4.24.

For the browser compatibility see the message about version 0.1.1.

Please report issues and opinions here or on Github.

Tschö, Auge

--
My Little Forum team mate


Complete thread:

RSS Feed of thread